使用中のライセンスは前後のバージョンで互換性がありますか?

回答

上位互換は同じバージョンでのマイナーリリースをサポートします。10.3のライセンスの場合には、10.3SP1のようなサービスパックについては同じライセンスで動作します。

下位互換は使用しているFlexLMのバージョンにより異なります。一般的には1~2前のバージョンまで動作します。

Ask Us a Question
x

Ask Us a Question

x
Captcha ImageReload Captcha
Incorrect data entered.
Thank you! Your question has been submitted. Please allow 1-3 business days for someone to respond to your question.
Internal error occurred. Your question was not submitted. Please contact us using Feedback form.